ahora no arranca

Ir abajo

ahora no arranca

Mensaje  Carlos David el Mar Sep 10, 2013 11:45 am


Pues eso después de desmontar todo el bloque no se como llegar hasta la biela para remplazarla por otra, el caso es que gripé motor y la biela quedó empotrada sin movimiento y no sé si tendré que cambiar cigüeñal, en fin que si alguien puede decirme como desarmar esa parte de la moto. Espero vuestra ayuda.  (desesperadamente).


Última edición por Carlos David el Vie Nov 08, 2013 6:25 pm, editado 2 veces
avatar
Carlos David

Mensajes : 97
Fecha de inscripción : 28/08/2011
Edad : 46
Localización : Albolote (Granada)

Volver arriba Ir abajo

Ya está puesto el video de nuevo

Mensaje  qwert malone el Mar Sep 10, 2013 12:50 pm

Para soltar el bloque habrá que empezar por la parte derecha sacando toda la parte del encendido y el piñon sde la cadena, una vez suelto toda la parte derecha tenemos el cigueñal solo sujeto por el piñón que va al embrague , ver despiece, hace falta un extractor para eso,especifico.
La biela hay que sacarla con prensa, por lo que tendrás que recurrir a un taller.y para montar igual.
Un saludo.
avatar
qwert malone

Mensajes : 1346
Fecha de inscripción : 22/10/2009
Localización : Cantabria

http://mz251spain.blogspot.com

Volver arriba Ir abajo

Re: ahora no arranca

Mensaje  AleaciónZ el Mar Sep 10, 2013 11:37 pm

Lamento leer eso. Cuéntanos cómo ha pasado, si tienes tiempo.

Antes de bajar el motor en esos casos conviene echar un vistazo al pistón, por si acaso.
Posiblemente sea algún rodamiento gripado de los que sujeta al cigüeñal. En
ese caso no queda más remedio que separar los semicárter, abrir todo el motor.

Enlace al vídeo: http://mzclub.forosactivos.net/t981-video-desmontaje-motor-em-125
avatar
AleaciónZ
Admin

Mensajes : 1084
Fecha de inscripción : 24/01/2009
Edad : 51
Localización : Madrid (España)

Volver arriba Ir abajo

Re: ahora no arranca

Mensaje  JMaM el Miér Sep 11, 2013 2:39 am

Es más barato comprar un cigüeñal nuevo, por absurdo que resulte.

Yo que lo cambié hace poco en mi 250 (innecesariamente, pero eso es otra historia) llegué a esa conclusión porque por 90 eipos tenías el cigüeñal nuevo y la reparación del viejo eran como 130 + piezas.

Así que me figuro que para la 125 igual.

Info del desmontaje en la 250

Este post

Y del cambio de cigüeñal

En este otro.

El cigüeñal, lo dicho, baratísimo. Desmontar el motor dos veces en pocas semanas... eso no tiene precio
avatar
JMaM

Mensajes : 594
Fecha de inscripción : 21/12/2008
Localización : Majadahonda (Madrid)

Volver arriba Ir abajo

Re: ahora no arranca

Mensaje  Carlos David el Miér Sep 18, 2013 6:45 pm

Gracias a todos por vuestra ayuda, la culpa fue sólo mía, el ojo de visionado del aceite se rompió y coloqué un tapón.
dicho esto os podéis imaginar que no revisé el nivel de aceite y gripé. Ahora tengo pistón y cilindro nuevo para montar, desmonté y me dí cuenta que la avería era mayor de lo que yo presuponía, así que me temo que tendré que montar lo desmontado y llevar a un taller.
Gracias a Qwer malone por su ayuda como siempre. y ya os contaré es que he tenido invitados en casa y he tenido que dejar las cosas paradas.
avatar
Carlos David

Mensajes : 97
Fecha de inscripción : 28/08/2011
Edad : 46
Localización : Albolote (Granada)

Volver arriba Ir abajo

Re: ahora no arranca

Mensaje  AleaciónZ el Miér Sep 18, 2013 10:16 pm

Después le echamos la culpa a la bomba Rolling Eyes . Ya lo cantaba Bon Jovi en "You give oil pump a bad name" Smile Smile 

Bromas aparte ya sabes estamos por aquí.

Saludos
avatar
AleaciónZ
Admin

Mensajes : 1084
Fecha de inscripción : 24/01/2009
Edad : 51
Localización : Madrid (España)

Volver arriba Ir abajo

Hay en Sevilla una moto entera y muy barata para RECAMBIOS

Mensaje  qwert malone el Lun Sep 30, 2013 1:05 pm

Mejor que desmontar motor , cojer uno usado , sale más barato, y la moto entera por 80 euros. Ver venta intercambio,
Un saludo.
avatar
qwert malone

Mensajes : 1346
Fecha de inscripción : 22/10/2009
Localización : Cantabria

http://mz251spain.blogspot.com

Volver arriba Ir abajo

Re: ahora no arranca

Mensaje  Carlos David el Miér Oct 30, 2013 9:37 pm

qwert malone escribió:Mejor que desmontar motor , cojer uno usado , sale más barato, y la moto entera por 80 euros. Ver venta intercambio,
Un saludo.
Bien pues al final te he hecho caso, ya tengo la mz de sevilla en casa, está mejor de lo que me esperaba, un carburador bing, neumáticos bastante nuevos, sillín nuevo original, bomba de freno delantero de la honda cb, pistón y cilindro según el vendedor con muchos kilómetros pero el resto marca 10.000 en el cuenta, hasta la batería está buena. Bueno no sé que más cosas aprovecharé de esta MZ, pero en principio creo que la compra merece la pena.
Ahora toca la mecánica, empezaré poco a poco creo que al final va a ser un gran cambio, espero no tener muchos problemas y poder hacerlo yo mismo.
P.D. No os alejéis mucho que seguro me surgirán mil preguntas jeje. Estoy tan ilusionado como cuando compré la mía.
avatar
Carlos David

Mensajes : 97
Fecha de inscripción : 28/08/2011
Edad : 46
Localización : Albolote (Granada)

Volver arriba Ir abajo

Re: ahora no arranca

Mensaje  Carlos David el Lun Nov 04, 2013 2:36 pm

Lo prometido es deuda jaja. Aquí empiezan mis dudas. Bueno el caso es que ya está todo montado, bloque motor, ruedas, cilindro, carburador, lo que viene siendo todo. Vamos a probar a ver si todo ha salido bien debe arrancar. Pues ahora no tengo corriente en la pipa de la bujía, tengo corriente en todo menos en eso. Algun cablecito por ahí para ayudarme que si la mecánica se me da mal, la electricidad ni hablamos, Gracias de antemano a todos.
¿Puedo haber heredado el problema del electricidad que tenia la 125 que compré, al cambiarle el bloque motor?, aunque le monté mi alternador.
avatar
Carlos David

Mensajes : 97
Fecha de inscripción : 28/08/2011
Edad : 46
Localización : Albolote (Granada)

Volver arriba Ir abajo

Re: ahora no arranca

Mensaje  Carbonilla el Lun Nov 04, 2013 10:14 pm

Hola Carlos David,en mi caso el problema es que no me carga demasiado la bateria.
A ver si te puedo ayudar,si tu moto es de platinos,empieza por ahi ,fijate si este se abre y se cierra al girar el cigueñal,si es encendido electronico ,como es mi caso,simplemente fijate en el plano electrico que hay en el foro,comenzando por el rotor y el captador de señal,a mi me sirvio mucho,ya que todos los colores y cables me coincidian 100 x 100 y pude descubrir que tenia la placa de diodos mal conectada.
Seguro que alguien tendra algo que añadirte para ayudarte.
Un saludo.
avatar
Carbonilla

Mensajes : 73
Fecha de inscripción : 19/07/2013
Edad : 47
Localización : ALMERIA

Volver arriba Ir abajo

Re: ahora no arranca

Mensaje  Carlos David el Lun Nov 04, 2013 10:28 pm

Gracias Carbonilla por la respuesta, el problema es que yo de electricidad cero patatero. No se lo que es la placa de diosos, el rotor? ni idea, platinos? si es que me pierdo.
Bueno estoy de lleno en Internet intentando comprender el lenguaje de la electricidad.
Gracias y tengo en cuenta el plano eléctrico.
Un saludo.
avatar
Carlos David

Mensajes : 97
Fecha de inscripción : 28/08/2011
Edad : 46
Localización : Albolote (Granada)

Volver arriba Ir abajo

Re: ahora no arranca

Mensaje  AleaciónZ el Lun Nov 04, 2013 10:54 pm

Lo que dice Carbonilla es básico. Hay que apuntar los colores de los cables y donde va cada uno.

Al llegarte la moto con un supuesto problema eléctrico desconocido no reutilices nada. Quiero decir
trasplantar sólo el motor sin rotor, estátor,... o sea, con la punta del cigüeñal pelada y colocar tu
sistema que probado funcionaba.

Una foto de las conexiones ayudaría.
Por si acaso utilizas éste sistema de encendido (EBZA) aquí tienes el orden de cableado:
http://mzclub.forosactivos.net/t803-alguien-me-puede-decir-el-orden-de-cableado-de-este-encendido-125-etz?highlight=cables+encendido
avatar
AleaciónZ
Admin

Mensajes : 1084
Fecha de inscripción : 24/01/2009
Edad : 51
Localización : Madrid (España)

Volver arriba Ir abajo

Re: ahora no arranca

Mensaje  Carlos David el Lun Nov 04, 2013 10:57 pm

Gracias AleaciónZ, pues empezaré por cambiar el rotor que dejé puesto el que venía, la foto antes de desmontar la tengo, y los cables los conecté tal y cual la foto. En fin seguiré intentando empezando por lo lo dicho cambio del rotor. Un saludo y gracias de nuevo.
avatar
Carlos David

Mensajes : 97
Fecha de inscripción : 28/08/2011
Edad : 46
Localización : Albolote (Granada)

Volver arriba Ir abajo

Re: ahora no arranca

Mensaje  AleaciónZ el Lun Nov 04, 2013 11:31 pm

Para soltar el rotor necesitas un útil, con un tornillo de rosca métrica de 10mm y sobre 100mm
de largo te vale también.

Fotos puedes subir si quieres, quizá algún forero puede apreciar cosas y dar con la tecla.
avatar
AleaciónZ
Admin

Mensajes : 1084
Fecha de inscripción : 24/01/2009
Edad : 51
Localización : Madrid (España)

Volver arriba Ir abajo

Re: ahora no arranca

Mensaje  Carlos David el Mar Nov 05, 2013 6:45 pm

Gracias AleacionZ, ese último comentario de como y con que cambiar el rotor ha sido la clave, Cambiado el rotor y a falta de colocar el encendido electrónico ( ya lo haré mañana con luz ) todo va sobre ruedas.
Gracias de nuevo a todos.
avatar
Carlos David

Mensajes : 97
Fecha de inscripción : 28/08/2011
Edad : 46
Localización : Albolote (Granada)

Volver arriba Ir abajo

Re: ahora no arranca

Mensaje  Carlos David el Miér Nov 06, 2013 6:27 pm

Hola otra vez, encendido eléctrico conectado y funcionado, hay chispa. Pero aún así no arranca, imagino problema de carburación. Mañana tocará el carburador. Suma y sigue jajajaja. Saludos.
avatar
Carlos David

Mensajes : 97
Fecha de inscripción : 28/08/2011
Edad : 46
Localización : Albolote (Granada)

Volver arriba Ir abajo

Re: ahora no arranca

Mensaje  Carlos David el Vie Nov 08, 2013 6:33 pm

Pues lo que digo en el pos anterior que no consigo que arranque. En principio lo he revisado todo y varias veces. Ya hay corriente en la pipa y el carburador está limpio y revisado con el tornillo de aire ( el de la derecha con una vuelta ) y el tornillo de la izquierda también aunque a la espera de regular revoluciones si quiere arrancar. Si alguien tiene algún truco o forma de forzar el arranque, que ya no se que más hacer. Gracias
avatar
Carlos David

Mensajes : 97
Fecha de inscripción : 28/08/2011
Edad : 46
Localización : Albolote (Granada)

Volver arriba Ir abajo

Echarle algo de gasolina al cilindro.

Mensaje  qwert malone el Vie Nov 08, 2013 9:11 pm

Cerrar y apretar la bujía y dar una patada al arranque.
Un saludo
avatar
qwert malone

Mensajes : 1346
Fecha de inscripción : 22/10/2009
Localización : Cantabria

http://mz251spain.blogspot.com

Volver arriba Ir abajo

Re: ahora no arranca

Mensaje  Carbonilla el Vie Nov 08, 2013 9:49 pm

Carlos,el carburador es el que llevabas en tu motor? Es para ir descartando,prueba con una bujia nueva,igual la que tienes esta comunicada,da varias patadas y saca esta haber como sale,si esta humeda es que se esta ahogando,si sale seca,igual no llega suficiente gasolina al cilindro,en este caso pon unas gotas por el orificio de la bujia y prueba,comprueba que el barrilete del carburador este solo un pelin levantado por el tornillo de ralenti.
No se me ocurre mas.
avatar
Carbonilla

Mensajes : 73
Fecha de inscripción : 19/07/2013
Edad : 47
Localización : ALMERIA

Volver arriba Ir abajo

Re: ahora no arranca

Mensaje  JMaM el Vie Nov 08, 2013 10:49 pm

Abundar en lo mismo: limpiar o cambiar bujía, y comprobar que llega combustible sacándola tras unas patadas. Si es así y hay chispa, para quitarse de líos de si está ahogada o lo contrario, a mí lo que me ha funcionado siemprees arrancar a empujón, preferiblemente en una cuesta abajo empinada y larga, como de un garaje grande., que dé tiempo a abrir y cerrar el gas varias veces.
avatar
JMaM

Mensajes : 594
Fecha de inscripción : 21/12/2008
Localización : Majadahonda (Madrid)

Volver arriba Ir abajo

Re: ahora no arranca

Mensaje  Carlos David el Sáb Nov 09, 2013 10:19 am

Gracias por la ayuda, el carburador lo cambié por un bing, (ne es el mismo que tenía), la bujía es nueva y sale mojada, voy a comprobar lo del barrilete y a dejarme caer cuesta abajo y probar, si no arranca ya veré como la subo Jjajaja Gracias a todos de nuevo.
Me pongo manos a la obra que hay que aprovechar el fin de semana.
avatar
Carlos David

Mensajes : 97
Fecha de inscripción : 28/08/2011
Edad : 46
Localización : Albolote (Granada)

Volver arriba Ir abajo

Re: ahora no arranca

Mensaje  Carlos David el Sáb Nov 09, 2013 6:26 pm

Buenas de nuevo, después de toda la tarde de pruebas he visto un problema pero no la solución. Y aunque parece de broma es así, cuento. Quito la tapa derecha del motor donde va el embrague, y compruebo que el encendido eléctrico esté correcto, saco la bujía la conecto a la pipa y prueba de corriente correcta. Bien monto tapa de embrague nuevamente, realizo la misma prueba de corriente y ya no hay chispa. Lo repito en varias ocasiones y cada vez que atornillo la tapa pierdo la chispa. Increíble verdad?. Pues eso que le pasa a mi moto?. Tiene arreglo? Estoy desmoralizado. No se que más hacer en fin mañana será otro día.
avatar
Carlos David

Mensajes : 97
Fecha de inscripción : 28/08/2011
Edad : 46
Localización : Albolote (Granada)

Volver arriba Ir abajo

Re: ahora no arranca

Mensaje  AleaciónZ el Sáb Nov 09, 2013 6:33 pm

Comprueba que los cables estén bien guiados y la tapa no los pellizque.
Arranca sin la tapa, no hay problema por no estar montada.
avatar
AleaciónZ
Admin

Mensajes : 1084
Fecha de inscripción : 24/01/2009
Edad : 51
Localización : Madrid (España)

Volver arriba Ir abajo

Re: ahora no arranca

Mensaje  Carbonilla el Sáb Nov 09, 2013 8:44 pm

Como te dice el compañero AleazionZ,comprueba que al cerrar la tapa,no haga contacto con ningun cable o terminal,esta claro que ese es el problema.Revisa los cables que no esten pelados y si es asi,sanea.
Un saludo.
avatar
Carbonilla

Mensajes : 73
Fecha de inscripción : 19/07/2013
Edad : 47
Localización : ALMERIA

Volver arriba Ir abajo

Re: ahora no arranca

Mensaje  Carlos David el Dom Nov 10, 2013 12:17 pm

Buenas noticias, problema solucionado, no era un cable pellizcado, se ve que al probar sucesivamente si había chispa el tornillo que sujeta el encendido eléctrico y que enrosca en el cigüeñal se iba apretando poco a poco patada tras patada y hacía que la distancia del encendido al alternador fuese menor de la debida ( según el video de montaje del motor 1.2 a 1,6mm ), así que una fina arandela ha solucionado el problema. Ahora ya quema solo queda ( espero ) carburar. Tornillo Aire derecha una vuelta y el izquierdo relentí ????.
Gracias a todos.
avatar
Carlos David

Mensajes : 97
Fecha de inscripción : 28/08/2011
Edad : 46
Localización : Albolote (Granada)

Volver arriba Ir abajo

Re: ahora no arranca

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.