Y ESTO ESTABA ROTO.ACELERADOR

Ver el tema anterior Ver el tema siguiente Ir abajo

Y ESTO ESTABA ROTO.ACELERADOR

Mensaje  jabara el Dom Feb 28, 2016 7:42 pm

Pense que era asi..pero estaba roto..pedi otro..pero falta un agujero.
un saludo


un saludo
avatar
jabara

Mensajes : 117
Fecha de inscripción : 29/12/2014
Localización : LA CORUÑA

Volver arriba Ir abajo

Es que hay dos tipos

Mensaje  qwert malone el Dom Feb 28, 2016 10:08 pm

El de dos agujeros es para el engrase separado y el de un agujero es para las motos sin bomba.hay que pedirlo "fur oldosierung"
http://www.zweirad-schubert.de/de/klemmstck-gas-etz
Un saludo.
avatar
qwert malone

Mensajes : 1312
Fecha de inscripción : 22/10/2009
Localización : Cantabria

http://mz251spain.blogspot.com

Volver arriba Ir abajo

Re: Y ESTO ESTABA ROTO.ACELERADOR

Mensaje  jabara el Lun Feb 29, 2016 4:57 pm

Eso me pasa por no preguntar antes.Gracias.
avatar
jabara

Mensajes : 117
Fecha de inscripción : 29/12/2014
Localización : LA CORUÑA

Volver arriba Ir abajo

Re: Y ESTO ESTABA ROTO.ACELERADOR

Mensaje  JMaM el Lun Feb 29, 2016 5:58 pm

Eso tiene una pinta tremenda de poderse apañar sin más que hacer el taladro no pasante que falta.
avatar
JMaM

Mensajes : 591
Fecha de inscripción : 21/12/2008
Localización : Majadahonda (Madrid)

Volver arriba Ir abajo

Re: Y ESTO ESTABA ROTO.ACELERADOR

Mensaje  jabara el Lun Feb 29, 2016 6:41 pm

Pues ya lo pense y apuntito estuve de hacerlo...pero yo creo que la moto se merece una pieza nueva, y claro estas motos hacen honor a su origen "socialista" y los repuestos , la verdad son asequibles.
Un saludo
avatar
jabara

Mensajes : 117
Fecha de inscripción : 29/12/2014
Localización : LA CORUÑA

Volver arriba Ir abajo

Re: Y ESTO ESTABA ROTO.ACELERADOR

Mensaje  jabara el Lun Mar 07, 2016 8:57 pm

Creo que he montado mal los cables del acelerador en la 250, por que veo que mi 125 los tiene hacia abajo..
Un saludo




avatar
jabara

Mensajes : 117
Fecha de inscripción : 29/12/2014
Localización : LA CORUÑA

Volver arriba Ir abajo

Efectivamente,salen hacia abajo

Mensaje  qwert malone el Lun Mar 07, 2016 10:02 pm

El montaje de la 125 es el correcto.
Un saludo.
avatar
qwert malone

Mensajes : 1312
Fecha de inscripción : 22/10/2009
Localización : Cantabria

http://mz251spain.blogspot.com

Volver arriba Ir abajo

Re: Y ESTO ESTABA ROTO.ACELERADOR

Mensaje  jabara el Mar Mar 08, 2016 9:10 am

Gracias (ya me parecia a mi)
Firmado:"el sopas"
avatar
jabara

Mensajes : 117
Fecha de inscripción : 29/12/2014
Localización : LA CORUÑA

Volver arriba Ir abajo

Re: Y ESTO ESTABA ROTO.ACELERADOR

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.