Un problemilla eléctrico

Ir abajo

Un problemilla eléctrico

Mensaje  qwert malone el Jue Mayo 20, 2010 6:31 pm

He estado andando con la moto pues el día estaba bueno. Al ir a Santander, de repente la moto con las luces puestas tiraba a ratear, parece que solo lo hace cuando va encendida la larga,no lo hace el otras posiciones.A la vuelta, con la corta ha amagado , le quitabas las luces y volvía a tener fuerza y tirar con normalidad, dentro de sus limitaciones.
He sacado la bujía una NGK B7HS y sale perfectamente marrón, he probado con otra Isolator 14-260 y mantenía el ralenti perfectamente, en cuanto le conectabas las luces empezaba a cortar el ralenti y se termina parando.

¿Alguna sugerencia de por donde empezar?

Un saludo.
avatar
qwert malone

Mensajes : 1343
Fecha de inscripción : 22/10/2009
Localización : Cantabria

http://mz251spain.blogspot.com

Volver arriba Ir abajo

Re: Un problemilla eléctrico

Mensaje  AleaciónZ el Jue Mayo 20, 2010 9:39 pm

Hola,

Es el fallo eléctrico típico de las MZ.

Lo primero ve hacia la caja de fusibles, limpia los fusibles y si los ves viejos cambialos directamente.
Limpia también los apoyos de los fusibles en las patillas de cobre y dobla estas para que aprisionen
con fuerza los fusibles. Ojo al fusible pequeño.

Limpia las conexiones de los cables a la caja de los fusibles. Puede ser, por ejemplo, con un cepillo de
dientes viejo. Desconecta y vuelve a conectar. si ves que alguna clema no ajusta apriétala con cuidad
con un alicate para que quede bien sujeta.
Haz lo mismo con las conexiones que hay debajo del asiento y el faro. Si ves alguna clema oxidada
a la menor duda cámbiala.

No te aguanta el ralentí con la luz encendida porque la batería no puede hacerse cargo de toda la
demanda eléctrica. Dale una carga lenta a la batería. Si es muy antigua hazte con una nueva (9 amperios).
Lo ideal es usar un polímetro para comprobar el estado de la batería y la carga que recibe.
La batería una vez cargada debe estar en 12,3 V. ó más y la corriente de carga sobre 13,0 -13,5 V.
De todas manera échale un ojo al manual para verificar estos valores.

Saludos.
avatar
AleaciónZ
Admin

Mensajes : 1084
Fecha de inscripción : 24/01/2009
Edad : 51
Localización : Madrid (España)

Volver arriba Ir abajo

No tiene caja de fusible han sido sustituidos por fusibles normales

Mensaje  qwert malone el Jue Mayo 20, 2010 10:36 pm

La moto lleva una bateria de 9AH nueva, los fusibles están cambiados por portafusibles normales aéreos, no cerámicos.
Más me decantaría por alguna fuga a masa.Pero lo hace cuando giras la llave de tractor a la posición de carretera, en la de población no lo ha hecho hasta ahora.
Un saludo.
avatar
qwert malone

Mensajes : 1343
Fecha de inscripción : 22/10/2009
Localización : Cantabria

http://mz251spain.blogspot.com

Volver arriba Ir abajo

Re: Un problemilla eléctrico

Mensaje  MaZia el Jue Mayo 20, 2010 11:04 pm

Hola malone

Pudiera ser que te entrase lluvia por la cerradura? aveces se queda abierta
El oxido puede hecer contacto.
Echa un viztazo en los cables que se rozan con la tapadera que cierra la bateria
Es solo una idea

Suerte
avatar
MaZia

Mensajes : 722
Fecha de inscripción : 18/05/2009
Edad : 53
Localización : ALICANTE

Volver arriba Ir abajo

Re: Un problemilla eléctrico

Mensaje  AleaciónZ el Vie Mayo 21, 2010 1:49 am

Muy bien traido el tema de la cerradura de contacto Mazia.

Un día en su taller Pedro me enseñó una cerradura con óxido y eso es un problema
porque llega a comunicarse y puede volver loco a cualquiera buscando la avería.

Mi moto duerme en la calle, a pesar de esto la cerradura de contacto funciona
correctamente. El ritual semanal que tengo es echar spray tipo "3 en 1" en la
piña, cerradura del depósito de gasolina, de la tapa lateral de la batería, del
antirobo de la moto.
Cuando sacas la cerradura de contacto para por ejemplo cambiar el soporte ves que tiene
una capa de aceite con suciedad que la protege de la oxidación.

Y se me olvidaba, en la cerradura de la caja de atras también le echo spray.

Malone ponle spray a discrección y mueve la llave hacia todas la posiciones
para que se extienda, si persiste desmonta la cerradura para limpiar el óxido.

Saludos.
avatar
AleaciónZ
Admin

Mensajes : 1084
Fecha de inscripción : 24/01/2009
Edad : 51
Localización : Madrid (España)

Volver arriba Ir abajo

Problema elétrico

Mensaje  Vaniel Bittencourt el Vie Mayo 21, 2010 4:18 am

Boa noite a todos. Sobre o problema elétrico da moto do Malone, a minha Maria Zilda já foi acometida desta doença. No meu caso era a bateria que estava ficando ruim, quando acendia as luzes altas ou quando buzinava o motor parava. Troquei a bateria e o problema acabou. Não sei se a moto do malone tem muitas diferenças na parte elétrica em relação a minha que é de fabricação brasileira, mas a minha MZ veio com uma bateria de fábrica de 12v e 12ah e não de 9ah. A bateria da minha moto ficou tão fraca que era impossível dar partida, a solução foi a troca da mesma.

Abraços fraternos.
avatar
Vaniel Bittencourt

Mensajes : 89
Fecha de inscripción : 11/04/2010
Edad : 64
Localización : Rio de Janeiro - Brasil

Volver arriba Ir abajo

Re: Un problemilla eléctrico

Mensaje  pepin1234 el Vie Mayo 21, 2010 10:45 pm

avatar
pepin1234

Mensajes : 88
Fecha de inscripción : 31/03/2010
Localización : Alemania

Volver arriba Ir abajo

Re: Un problemilla eléctrico

Mensaje  AleaciónZ el Sáb Mayo 22, 2010 9:22 pm

Un amigo dice siempre que cuando se habla de baterías, mientras más grande, mejor.
Sobre todo si la moto tiene motor de arranque y te mueves por climas muy fríos.

En la última batería que monté seguí las instrucciones escritas por un miembro del MZclub de Escocia.
El escribía que hay que dejar a la batería un tiempo después de cada proceso para que tengan las
reacciones químicas.
Es decir, primero echamos el ácido y esperamos a que se estabilice la batería -yo esperé 24 horas-.
En el siguiente paso se le da una carga lenta y una vez finalizada esperé otras 24 horas antes de
instalarla en la moto.
Según John este proceso grantiza la completa carga de la batería que de otra manera sólo estaría
aproximadamente al 80% de su capacidad.

Saludos.
avatar
AleaciónZ
Admin

Mensajes : 1084
Fecha de inscripción : 24/01/2009
Edad : 51
Localización : Madrid (España)

Volver arriba Ir abajo

pregunta

Mensaje  Invitado el Lun Jun 07, 2010 12:49 am

soy nuevo en el club me llamo manuel linares de venezuela . hace2 años mi mz empezo con fallas en el sisitema elctrico y me di cuenta que el regulador modelo mz 9519217 dejo de mandar donde lo ùedo comprar o reeplazar por otro sistema . gracias por su ayuda aquien pueda ya que tengo 2 motos mz varadas por la misma falla

Invitado
Invitado


Volver arriba Ir abajo

Re: Un problemilla eléctrico

Mensaje  mzguacamba el Lun Jun 07, 2010 8:29 am

manuel alejandro linares escribió:soy nuevo en el club me llamo manuel linares de venezuela . hace2 años mi mz empezo con fallas en el sisitema elctrico y me di cuenta que el regulador modelo mz 9519217 dejo de mandar donde lo ùedo comprar o reeplazar por otro sistema . gracias por su ayuda aquien pueda ya que tengo 2 motos mz varadas por la misma falla

aqui tienes unas tiendas muy buenas, espero te sirva:

www.ost2rad.de
http://www.meinzweirad.de/
Un saludo
PD: dime que es lo que te hace, pues yo tengo un problema electrico con una de mis motos, y no he dado todavia con lo que es.
avatar
mzguacamba
Admin

Mensajes : 301
Fecha de inscripción : 19/01/2009
Edad : 35
Localización : Benidorm, Alicante

Volver arriba Ir abajo

respuesta

Mensaje  Invitado el Lun Jun 07, 2010 2:34 pm

la moto se consume la bateria ya que el regulador que esta en la hiodera no manda y la luz del alternador se queda pegada revise los carbones y que va es el reulador las 2 motos las tengo varadas por el mismo problema , lo que para tambien es que hay gente que le quiere sacar los ojos a uno con los repuestos , gracias por lo del las pagina averiguare haber que tal

Invitado
Invitado


Volver arriba Ir abajo

Re: Un problemilla eléctrico

Mensaje  Joseph el Lun Nov 12, 2012 5:47 pm

Pues a mi me ha pasado lo mismo este finde pasado, mi MZ rateaba cuando encendia las luces incluso cuando frenaba.... en cambio sin luces todo iba bien..... miraré punto por punto tal y como apuntáis desde el principio del post para ir descartando que es lo que no falla. Por cierto, para comenzar decir de que la bateria está baja pero no muerta.... Ya os iré comentando...

Salu2.
avatar
Joseph

Mensajes : 133
Fecha de inscripción : 22/10/2010
Edad : 44
Localización : Barcelona... creo...

Volver arriba Ir abajo

En ese caso, era una derivación de una de las bombillas de los relojes

Mensaje  qwert malone el Lun Nov 12, 2012 7:50 pm

Lo dicho arriba, se puede poner vaina termoretractil a las conexiones para evitar sustos.
Un saludo.
avatar
qwert malone

Mensajes : 1343
Fecha de inscripción : 22/10/2009
Localización : Cantabria

http://mz251spain.blogspot.com

Volver arriba Ir abajo

Re: Un problemilla eléctrico

Mensaje  JMaM el Lun Nov 12, 2012 11:29 pm

Cuando al dar las luces , aun con el motor revolucionado, le da un hipo (vamos, que pierde una o dos chispas) y, sobre todo, cuando al bajar de vueltas se cala si va el faro puesto , en mi caso es síntoma de que la batería está suelta o hace mal contacto. Otra vez que empezó a fallar el encendido era simplemente que cargaba mal por tener un anillo colector hecho polvo. En cualquier caso, si se mide la tensión en bornes de la batería a 3000/4000 vueltas y está bien (13 y pico, 14 V..), pero la moto ratea, es el cableado, un falso contacto intermitente en el encendido, la llave, etc... Si la tensión es baja (menos de 12 v) puede ser el cableado (conexiones oxidadas, mucha resistencia a la corriente constantemente, típico de mal contacto de los fusibles por corrosión. Enredar moviendo los cables a ver si se nota cambio. Si no, puede ser el alternador, diría.

avatar
JMaM

Mensajes : 594
Fecha de inscripción : 21/12/2008
Localización : Majadahonda (Madrid)

Volver arriba Ir abajo

Re: Un problemilla eléctrico

Mensaje  Joseph el Lun Nov 19, 2012 9:09 am

Pues bien.... una vez seguido vuestros consejos he supervisado conexiones, regulador, escobillas.... y batería a cargar nuevamente. Todo correcto a excepción de la batería, ya que una vez cargada se ha solucionado el problemilla. Ya vuelvo ha estar en la carretera!!!!

Salu2 y gracias por los consejos que me han dido de gran utilidad..... XDXDXD
avatar
Joseph

Mensajes : 133
Fecha de inscripción : 22/10/2010
Edad : 44
Localización : Barcelona... creo...

Volver arriba Ir abajo

Re: Un problemilla eléctrico

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.