piloto trasero e intermitentes no funcionan

Ver el tema anterior Ver el tema siguiente Ir abajo

piloto trasero e intermitentes no funcionan

Mensaje  chus032 el Mar Jun 28, 2016 3:35 pm

Pues eso, que ha dejado de funcionar el piloto trasero (posición y freno) y los intermitentes. Solo funciona el faro delantero....

Alguna idea??

chus032

Mensajes : 43
Fecha de inscripción : 05/02/2016

Volver arriba Ir abajo

Fusibles o algun mal contacto

Mensaje  qwert malone el Miér Jun 29, 2016 9:55 am

Revisar la instalacción y ver si hay suelto algún cable, o ver la caja de fusibles, aconsejaria sustituirlos por fusibles tipo automovil de dos patillas.
Un saludo.
avatar
qwert malone

Mensajes : 1312
Fecha de inscripción : 22/10/2009
Localización : Cantabria

http://mz251spain.blogspot.com

Volver arriba Ir abajo

Re: piloto trasero e intermitentes no funcionan

Mensaje  chus032 el Miér Jun 29, 2016 11:44 am

gracias!!

chus032

Mensajes : 43
Fecha de inscripción : 05/02/2016

Volver arriba Ir abajo

Re: piloto trasero e intermitentes no funcionan

Mensaje  chus032 el Jue Jun 30, 2016 10:26 am

por pasos;

fusible fundido, fácil, uno nuevo
piloto trasero, mas fácil, luces fundidas, las dos, bombilla nueva
Ahora bien, solo funcionan los intermitentes de la izquierda, la derecha no ( como se nota que es comunista) el relé suena pero los intermitentes no van, bombillas bien. El fusible se calienta mucho. La luz verde se enciende y funciona perfectamente con la izq. pero en la derecha, no, por contra, se enciende la roja y la amarilla, no parpadea, pero si baja de intensidad a cada click del relé......

chus032

Mensajes : 43
Fecha de inscripción : 05/02/2016

Volver arriba Ir abajo

Es normal que la luz baje cuando se ponen los intermitentes.

Mensaje  qwert malone el Jue Jun 30, 2016 1:54 pm

La MZ al tener una lámpara halogena de 55/60 w tiene un consumo muy alto de la bateria y esta empieza a cargar por encima de 3500 +-rpm, por lo que es normal si la bateria está regular de carga que se note un bajon de la luz.
Es muy aconsejable por cuestiones de consumo y para mejorar la carga de la bateria poner una bombilla HS1 35/35 w, la hay en schubert, barata.Se pueden poner bombillas de 10W en la intermitencia en vez de las de 21W.
En cuanto al relé , no es caro y es muy sencillo cambiarlo, si lo de los intermitentes no se arregla con el cambio de relé, me suena más a un cableado defectuoso.
Aconsejable hacerse con el esquema de cableado.http://www.ostmotorrad.de/  buscar schalplann ETZ
Un saludo.


Última edición por qwert malone el Jue Jun 30, 2016 5:06 pm, editado 2 veces
avatar
qwert malone

Mensajes : 1312
Fecha de inscripción : 22/10/2009
Localización : Cantabria

http://mz251spain.blogspot.com

Volver arriba Ir abajo

Re: piloto trasero e intermitentes no funcionan

Mensaje  JMaM el Jue Jun 30, 2016 4:09 pm

Curiosamente, un cortocircuito en la línea de los intermitentes, por ejemplo en una de las tulipas, o en el cable de uno de los dos intermitentes no provoca que se funda el fusible, aunque el aumento del consumo produciría el bajón de intensidad... Yo buscaría ese cortocircuito en la conexión de las bombillas y luego en los cables desde las tulipas hacia el faro.
avatar
JMaM

Mensajes : 591
Fecha de inscripción : 21/12/2008
Localización : Majadahonda (Madrid)

Volver arriba Ir abajo

Re: piloto trasero e intermitentes no funcionan

Mensaje  chus032 el Jue Jun 30, 2016 5:21 pm

pero los intermitentes de la izq. van perfectos. Es solo los de la dch.

lo que pierde intensidad son la luz amarilla (punto muerto) y roja ( carga de bateria) cuando se accionan los intermitentes de la dch. y como he dicho antes, el relé parece que si va.

chus032

Mensajes : 43
Fecha de inscripción : 05/02/2016

Volver arriba Ir abajo

Re: piloto trasero e intermitentes no funcionan

Mensaje  JMaM el Vie Jul 01, 2016 12:20 pm

Pues eso, que parece que tuvieses un cortocircuito en una de las tulipas de la derecha , o en los cables hasta ellas.. Si la corriente no llega a pasar por la bombilla sucede todo lo que decía (alto consumo-bajada en los testigos-relé aún funciona-fusible no salta)
avatar
JMaM

Mensajes : 591
Fecha de inscripción : 21/12/2008
Localización : Majadahonda (Madrid)

Volver arriba Ir abajo

Re: piloto trasero e intermitentes no funcionan

Mensaje  chus032 el Jue Nov 03, 2016 12:59 pm

todo el tema de luces solucionado. ahora la batería de litio nueva seca, seguro que es el alternador....

chus032

Mensajes : 43
Fecha de inscripción : 05/02/2016

Volver arriba Ir abajo

Re: piloto trasero e intermitentes no funcionan

Mensaje  burudi el Jue Nov 03, 2016 10:06 pm

a cargarla ya que eso las hecha a perder mas aun que las de acido.
avatar
burudi

Mensajes : 343
Fecha de inscripción : 23/01/2010
Edad : 66
Localización : torroto

Volver arriba Ir abajo

Re: piloto trasero e intermitentes no funcionan

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.