Hola de nuevo

Ir abajo

Hola de nuevo

Mensaje  rafa el Mar Nov 05, 2013 3:35 pm

Después de mucho tiempo sin poder escribir, ya le he pegado un buen viaje a la mz,125
Os hago un resumen, la moto llevaba 7 años parada, el liquido de frenos, estaba reseco en todo el circuito, lo solucioné con algo tan sencillo como alcohol de quemar, cambio de retenes y liquido nuevo, solucionado,
Trabajo de pintura, realizado, con un toque retro que , personalmente, me gusta mucho, prometo colgar fotos, cuando deje de llover,
retapizado y cambio de espuma del asiento hecho.
Problema, humea bastante, tengo que decir, que cuando calienta un poco humea bastante menos, pero aún así me parece mucho, el humo es blanco,
Alguien me puede decir que puede ser o lo llevo directamente a un mecánico? aunque la cosa no está pa gastar mucho,
Gracias a todos.

rafa

Mensajes : 21
Fecha de inscripción : 23/01/2013
Edad : 41
Localización : santiago de compostela

Volver arriba Ir abajo

Re: Hola de nuevo

Mensaje  MaZia el Mar Nov 05, 2013 10:51 pm

Toque retro¡¡¡ Pero hombreee,,,, pon fotos ya:
Lo del humo suele ser normal, si es mucho puede que el aceite sea mineral o la bomba este adelantada, si es esto no pasa nada míralo y lo ajustas
y por favor, rellena el perfil que de momento es gratis Very Happy 
Saludos
avatar
MaZia

Mensajes : 726
Fecha de inscripción : 18/05/2009
Edad : 53
Localización : ALICANTE

Volver arriba Ir abajo

Si el humo huele a valvulina o picante,retenes del cigueñal.

Mensaje  qwert malone el Miér Nov 06, 2013 1:33 pm

Puede que se pase algo de valvulina al cilindro si estan mal los retenes y el humo suele ser abundante y blanquecino.Puede que el nivel de aceite del cambio esté alto.
Un saludo.
avatar
qwert malone

Mensajes : 1369
Fecha de inscripción : 22/10/2009
Localización : Cantabria

http://mz251spain.blogspot.com

Volver arriba Ir abajo

sigo con el problema del humo

Mensaje  rafa el Lun Ene 20, 2014 5:05 pm

Hola gente,
He tenido la moto "aparcada" últimamente y he vuelto a intentar ajustarla.
Antes de nada gracias por las respuestas, pero el problema persiste, como datos que os puedan ayudar a arrojarme algo de luz, os diré que la bomba del aceite está suprimida, se le hace la mezcla aparte, y el aceite que uso es sintético,.
Respecto al nivel de aceite, me gustaría que me orientaseis un poco sobre el procedimiento, si la moto está en frio, y le abres el tornillo, según indica el manual, sale aceite a chorro y si arrancas la moto y esperas unos 15 minutos, y vuelves a abrir, ya no sale, pero no consigo ver si está en el nivel adecuado, fue una de las primeras cosas que le hice, le cambié el aceite y se le añadieron 600ml como indicais en el foro.
Ayer le saqué la bujía y observo que sale manchada y un poco aceitosa, por lo demás, la moto arranca bien y a la primera, normalmente.
Os agradecería un poco de ayuda, no sé por donde tirar.
Gracias.

rafa

Mensajes : 21
Fecha de inscripción : 23/01/2013
Edad : 41
Localización : santiago de compostela

Volver arriba Ir abajo

¿Como está la bomba?

Mensaje  qwert malone el Lun Ene 20, 2014 6:07 pm

Si la bomba está simplemente desconectada del acelerador ,sin el cable de unión, sigue metiendo algo de aceite un 0,5 %, lo cual es bueno si nos ,quedamos cortos de aceite en la mezcla, pero si la mezcla la hacemos a mas del 3%, se aceitara la bujía.
En este caso si el circuito de engrase se ha mantenido,solo desconectando la bomba, llenaría el deposito del aceite,y lo observaría.
Por otra parte, la humareda blanquecina es normal cuando han estado un tiempo paradas.
El nivel de aceite del cambio /embrague lo marca el nivel del tornillo.
Un saludo
avatar
qwert malone

Mensajes : 1369
Fecha de inscripción : 22/10/2009
Localización : Cantabria

http://mz251spain.blogspot.com

Volver arriba Ir abajo

bomba desconectada

Mensaje  rafa el Lun Ene 20, 2014 6:19 pm

Hola qwert malone, ante todo, gracias por contestar tan pronto,
La bomba ya estaba inutilizada cuando me puse a reparar la moto, el depósito estaba lleno de aceite y le quité todo lo que pude, la verdad es que no sé si está conectada mediante el cable del acelerador, lo miraré, lo que si he hecho ha sido taparle provisionalmente el agujero por donde vá el tubo del deposito de aceite al motor, no sé si he hecho bien,
Respecto a lo del nivel de la caja de cambios, lo miras con la moto sin arrancar, o después de haberla encendido un rato?
Gracias

rafa

Mensajes : 21
Fecha de inscripción : 23/01/2013
Edad : 41
Localización : santiago de compostela

Volver arriba Ir abajo

El manual de la 250 dice literalmente......

Mensaje  qwert malone el Lun Ene 20, 2014 7:27 pm

"Dejar transcurrir 15 minutos después de haber parado el motor o introducido aceite ,antes de realizar el control".

Yo entiendo que mejor hacer funcionar el motor un rato, pararlo y después de 15 minutos mirarlo.

Un saludo.
avatar
qwert malone

Mensajes : 1369
Fecha de inscripción : 22/10/2009
Localización : Cantabria

http://mz251spain.blogspot.com

Volver arriba Ir abajo

ok

Mensaje  rafa el Lun Ene 20, 2014 8:09 pm

Ok,
Mañana lo miraré y os cuento,
puede tener algo que ver la posición de la aguja del carburador? ahora mismo no sé en que ranura está pero desmonté esa parte para limpiarla en su día y no recuerdo en que ranura la dejé.

rafa

Mensajes : 21
Fecha de inscripción : 23/01/2013
Edad : 41
Localización : santiago de compostela

Volver arriba Ir abajo

Re: Hola de nuevo

Mensaje  JMaM el Lun Ene 20, 2014 11:15 pm

La mía, aunque es una 250, nada más arrancar y también si está un rato al ralentí echa bastante humo. No escandalosamente, pero si es de noche con los faros de los coches de atrás en un semáforo es algo cantoso. Pero en cuanto se va moviendo se le pasa. De todos modos alguna vez algún amigo me ha dicho que echa algo de humo. Pero no le doy demasiada importancia.

Se me ocurre que como la única manera de que tenga una causa y no sea "normal" es que le entre aceite del cárter. Y para saberlo, quizá una forma muy sencilla es ponerla a nivel como tan profesionalmente te explicó Qwert , hacer unos cientos de kilómetros y comprobar si ha bajado el nivel. Si no lo tira por fuera (vaya, si no deja charco) la única manera de que baje el nivel es yéndose por el motor al escape en forma de humazo, no?
avatar
JMaM

Mensajes : 601
Fecha de inscripción : 21/12/2008
Localización : Majadahonda (Madrid)

Volver arriba Ir abajo

Re: Hola de nuevo

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.