problemas con el cable del acelerador

Ir abajo

problemas con el cable del acelerador

Mensaje  Viajero el Mar Nov 30, 2010 9:46 pm

Seguramente os parecerá una estupidez por mi parte, pero no doy con la clave. Os explico. Cada vez que muevo el manillar hacia la derecha la moto sale del ralentí y se acelera. Así, si está parada ,tengo que tener la precaución de tener el manillar doblado hacia la izquierda. He engrasado el cable Bowden por activa y por pasiva, lo he redirigido decenas de veces y aún así el problema persiste. ¿Será un Postergeit? Si le ha pasado a alguien y ha resuelto el enigma y el hechizo que me diga el encantamiento para ponerlo en marcha. Mil gracias.

Viajero

Mensajes : 7
Fecha de inscripción : 15/11/2010

Volver arriba Ir abajo

Re: problemas con el cable del acelerador

Mensaje  MaZia el Mar Nov 30, 2010 11:34 pm

Hola viajero, ami eso no me a pasado, pero te puedo decir como estan los mios.
Los dos cables los tengo sujetos por una brida ala suspension donde esta el fuelle guardapolbo para que no
Se mueban, pero pudieraser ser que los alambres esten rotos en su interior y se enganchen talvez haya algun recodo o el cable sea corto, mueve el envio del acelerador donde se recojen los cables hacia arriva y abajo
aver que pasa. El muelle del carburador es el correcto.
Saludos y suerte
avatar
MaZia

Mensajes : 722
Fecha de inscripción : 18/05/2009
Edad : 53
Localización : ALICANTE

Volver arriba Ir abajo

Problema com o cabo do acelerador.

Mensaje  Vaniel Bittencourt el Miér Dic 01, 2010 12:44 am

Boa noite . Já tive um problema parecido com este. Quando virava o guidom da moto, o motor acelerava. Resolvi o problema passado o cabo por outra posição, eu o estava passando por cima do coxim do motor, aproveitando o espaço do suporte do coxim. Quando eu o tirei desta posição e o deixei mais livre tudo voltou ao normal.
Abraços fraternos.
Vaniel Bittencourt.
avatar
Vaniel Bittencourt

Mensajes : 89
Fecha de inscripción : 11/04/2010
Edad : 64
Localización : Rio de Janeiro - Brasil

Volver arriba Ir abajo

Re: problemas con el cable del acelerador

Mensaje  AleaciónZ el Miér Dic 01, 2010 1:49 am

Hola Viajero.

Si no me equivo, aquí que me corrijan los dueños de ETZ 250 en activo, originalmente el cable del acelerador pasa por el hueco
en el bastidor del soporte del claxon y el hueco del soporte del motor.

Para las medida de los cables:
http://mzclub.forosactivos.net/mecanica-f4/fabricar-cables-bowden-para-mz-t76.htm

La salida de los cables del puño ha de estar miranto hacia abajo.

Saludos
avatar
AleaciónZ
Admin

Mensajes : 1084
Fecha de inscripción : 24/01/2009
Edad : 51
Localización : Madrid (España)

Volver arriba Ir abajo

Re: problemas con el cable del acelerador

Mensaje  Viajero el Lun Dic 06, 2010 9:11 pm

Gracias por vuestra información. Al parecer el problema estaba en el cable Bowden. En realidad no sé que pasaba pero al cambiar el cable se acabó el problema. Ya me falta menos para verla totalmente reparada y terminada.
Saludos

Viajero

Mensajes : 7
Fecha de inscripción : 15/11/2010

Volver arriba Ir abajo

Re: problemas con el cable del acelerador

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.